How to install libgpm-dev on Debian Unstable (Sid)