How to remove libgooglecharts-ruby1.8 from Debian Unstable (Sid)