How to install libgooglecharts-ruby1.8 on Debian Unstable (Sid)