How to install libgoocanvas-2.0-dev on Debian Unstable (Sid)