How to install libgoocanvas-2.0-9 on Debian Unstable (Sid)