How to install libgom-1.0-0 on Debian Unstable (Sid)