How to install libgoffice-0.8-dev on Debian Unstable (Sid)