How to install libgoffice-0.8-8 on Debian Unstable (Sid)