How to install libgoa-1.0-doc on Debian Unstable (Sid)