How to remove libgnustep-base1.24 from Debian Unstable (Sid)