How to install libgnuplot-iostream-doc on Debian Unstable (Sid)