How to install libgnomevfs2-extra on Debian Unstable (Sid)