How to install libgnomevfs2-common on Debian Unstable (Sid)