How to install libgnomevfs2-0-dbg on Debian Unstable (Sid)