How to install libgnomecanvasmm-2.6-doc on Debian Unstable (Sid)