How to install libgnomecanvas2-dev on Debian Unstable (Sid)