How to install libgnome2.24-cil on Debian Unstable (Sid)