How to install libgnome2-vfs-perl on Debian Unstable (Sid)