How to remove libgnome2-perl from Debian Unstable (Sid)