How to install libgnome2-dev on Debian Unstable (Sid)