How to install libgnome2-common on Debian Unstable (Sid)