How to install libgnome2-0 on Debian Unstable (Sid)