How to install libgnome-vfs2.0-cil-dev on Debian Unstable (Sid)