How to install libgnome-speech7 on Debian Unstable (Sid)