How to install libgnome-menu-3-dev on Debian Unstable (Sid)