How to install libgnome-keyring-dev on Debian Unstable (Sid)