How to install libgnokii6 on Debian Unstable (Sid)