How to install libgnatcoll-sqlite1.6-dev on Debian Unstable (Sid)