How to install libgnatcoll-gtk1.6-dev on Debian Unstable (Sid)