How to install libgmerlin0 on Debian Unstable (Sid)