How to install libgmerlin-avdec-doc on Debian Unstable (Sid)