How to install libgmerlin-avdec-dev on Debian Unstable (Sid)