How to install libgme0 on Debian Unstable (Sid)