How to install libglyr1 on Debian Unstable (Sid)