How to install libglyr-dev on Debian Unstable (Sid)