How to install libgloox-dev on Debian Unstable (Sid)