How to install libglide3-dev on Debian Unstable (Sid)