How to install libglide3 on Debian Unstable (Sid)