How to install libglfw3 on Debian Unstable (Sid)