How to install libglapi-mesa on Debian Unstable (Sid)