How to remove libgl1-nvidia-legacy-304xx-glx from Debian Unstable (Sid)