How to install libgl1-fglrx-glx on Debian Unstable (Sid)