How to install libgjs-dev on Debian Unstable (Sid)