How to install libgit2-glib-1.0-0 on Debian Unstable (Sid)