How to install libgit2-dbg on Debian Unstable (Sid)