How to install libgisi-dbg on Debian Unstable (Sid)