How to install libgimpactutils2.83.6 on Debian Unstable (Sid)