How to install libgimp2.0-dev on Debian Unstable (Sid)