How to install libgig6v5 on Debian Unstable (Sid)