How to install libghc-yi-rope-prof on Debian Unstable (Sid)